Регистрация

Вход
Группа " Гости" RSSПонедельник, 05.12.2016, 03:29
Мой профиль · Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: славик, K2, Ботаник 
Автоклуб Форд транзит » Устранение неисправностей » Электрооборудование » Помогите!!! (Не могу завести.)
Помогите!!!
skreppiДата: Понедельник, 10.12.2012, 00:27 | Сообщение # 1
Новенький
Группа: Пользователи
Сообщений: 5
Статус: :-(
Всем привет! Транзит 2.5д 91г. Купил не давно. Все было ок. Теперь появилась вот какая проблема: утром не хочет крутить стартер, туго туго. Был даже сгорел провод на стартере, что идет на втягивающее. С бусира заведу, чуть поработает, заводится с пол оборота, только до ключа дотронусь. Что я делал. Стартер перебрали на станции, сказали все ок. Купил новы АКБ, думал будет нормально, утром вышел- старая песня. Массу прикрути, защистил( был плохой контакт, даже обмотка плавилась), и плюсовой почистил прикрутил. Новый АКБ+ прикуриваю и ничего blink Я уже не знаю, что делать.
 
pire111Дата: Понедельник, 10.12.2012, 01:10 | Сообщение # 2
Из старожилов ...
Группа: Проверенные
Сообщений: 4841
Статус: :-(
Quote (skreppi)
Массу прикрути, защистил(

это выкинь, купи на разборке или пропояй провода и акамуляторов должно быти минимум 1 на 100 ам ч или два меньшей ёмкости.


Transit 92г 130L был 2.5D краб бош. поставил
2.5D TCI Lucas 115 л.с 85кВ R-16 4.11 Кондиционер ABS+TCS
Skype-pire111
 
skreppiДата: Понедельник, 10.12.2012, 01:14 | Сообщение # 3
Новенький
Группа: Пользователи
Сообщений: 5
Статус: :-(
Quote (pire111)
это выкинь, купи на разборке или пропояй провода и акамуляторов должно быти минимум 1 на 100 ам ч или два меньшей ёмкости.
Старый аккум на 130 ам был, гонял целую ночь-пофиг. А почему потом крутит?
 
pire111Дата: Понедельник, 10.12.2012, 01:15 | Сообщение # 4
Из старожилов ...
Группа: Проверенные
Сообщений: 4841
Статус: :-(
skreppi, вот тут посмотри вот так должен крутить стартер.

http://www.fordtransitclub.ru/forum/38-30-17


Transit 92г 130L был 2.5D краб бош. поставил
2.5D TCI Lucas 115 л.с 85кВ R-16 4.11 Кондиционер ABS+TCS
Skype-pire111
 
skreppiДата: Понедельник, 10.12.2012, 01:39 | Сообщение # 5
Новенький
Группа: Пользователи
Сообщений: 5
Статус: :-(
Quote (pire111)
вот тут посмотри вот так должен крутить стартер.

Примерно так он у меня и крутил, после того как я к своей 130 ище и 100 прикурил. Вопрос в другом: почему у меня не крутит? Плохой контакт? Почему плюс греется? Минус грелся, после проделанных процедур перестал. И этот провод на стартере почему греется? Может в стартере что не так (ротор, или статор) ?
 
murzikДата: Понедельник, 10.12.2012, 01:44 | Сообщение # 6
Из старожилов ...
Группа: Проверенные
Сообщений: 2655
Статус: :-(
Извеняюсь спросить (с учетом того что в Миснке как бы зима настала и морозец) а какое масло залито в мотор?????
если интересно завтра утром могу видео снять как мой заводится утром на 2х АКБ 75,и статер редукторный китаеза типа Моторкрафт,но масло у меня 5w40.

Добавлено (10.12.2012, 01:44)
---------------------------------------------
ну и еще помогает обычно сцепление выжать во время заводки,дабы стартер не крутил еще и коробку.


2,5ТD, 1994г,Бош,ТДИ самопальный
Скайп murzik812
http://stop-gai.by/
 
skreppiДата: Понедельник, 10.12.2012, 01:52 | Сообщение # 7
Новенький
Группа: Пользователи
Сообщений: 5
Статус: :-(
Quote (murzik)
сцепление выжать во время заводки

так и делаю. про масло пока сказать ничего не могу, еще не менял.
 
mykolaДата: Понедельник, 10.12.2012, 08:33 | Сообщение # 8
Старший ефрейтор
Группа: Проверенные
Сообщений: 3099
Статус: :-(
Quote (skreppi)
еще не менял.

первым делом после покупки сильно юзаного аппарата что делаем?
правильно - меняем все фильтра и тех жидкости...


Galaxy III 2.0 TDCi АКПП
 
murzikДата: Понедельник, 10.12.2012, 11:30 | Сообщение # 9
Из старожилов ...
Группа: Проверенные
Сообщений: 2655
Статус: :-(
Quote (skreppi)
еще не менял.

ну как вариант предыдущий хозяин залил минералки 15W40 и по итогу стартер у тебя не крутит не холера,потому масло там на марозе становится как сметана.


2,5ТD, 1994г,Бош,ТДИ самопальный
Скайп murzik812
http://stop-gai.by/
 
skreppiДата: Понедельник, 10.12.2012, 20:06 | Сообщение # 10
Новенький
Группа: Пользователи
Сообщений: 5
Статус: :-(
Quote (murzik)
ну как вариант предыдущий хозяин залил минералки 15W40 и по итогу стартер у тебя не крутит не холера,потому масло там на марозе становится как сметана

скорее всего. буду менять, посмотрю что получится.
 
kamazikДата: Понедельник, 10.12.2012, 23:45 | Сообщение # 11
Полковник
Группа: Проверенные
Сообщений: 157
Статус: :-(
Да во втягивающем пятаки подгорели , смени его и все нормально станет . Провод греется при плохом контакте , а эти пятаки внутри втягивающего .

Покупайте отечественные насосы, отечественные насосы никогда не подкачают!
 
sergkry1@Дата: Вторник, 11.12.2012, 00:01 | Сообщение # 12
Черный Чак.
Группа: Проверенные
Сообщений: 1048
Статус: :-(
skreppi, бывает,в стартере ротор или статор пробит и замыкает на массу.
Горячий мотор такой стартер заводит на УРА!,а холодный-еле крутит.
На СТО ротор со статором проверяли на пробой?На взгляд не определишь такой дефект.
В теме про ремонт стартера я выкладывал видео проверки ротора и статора на пробой.
 
Автоклуб Форд транзит » Устранение неисправностей » Электрооборудование » Помогите!!! (Не могу завести.)
Страница 1 из 11
Поиск:

Статистика Форума
Сегодня нас посетили Инфо
славик, dimar, K2, серж35, КарНемо
дней
Автоклуб Форд Транзит © 2016 Хостинг от uCoz